IPB

Welcome Guest ( Log In | Register )

Grup instalatori specialitate
 
Reply to this topicStart new topic
Ariston UNO - nu detecteaza flacara, _
Christiany
post Dec 15 2008, 05:36 PM
Post #1


Nou venit
*

Group: Members
Posts: 7
Joined: 14-December 08
Member No.: 6,509



Salut tuturor.
Am venit si eu cu o mica, mare problema. Ariston uno 24 mffi, a unui prieten de al meu, care se chinuie sa faca un dus, baie sau sa se inveleasca noaptea. Problema se descrie in felul urmator: Centrala porneste flacara (indiferent ca e pt. apa calda menajera, sau pe incalzire). Totul e ok pana acum face si una si alta, insa cand ti-e lumea mai draga, se opreste, si intra in avarie. Inainte de avarie incearca sa aprinda flacara (scantei-automatul de aprindere), desi flacara arde. Uneori scanteile dureaza 1-5 secunde, dupa care isi revine la functionare normala fara sa intre in avarie, insa alteori depaseste 7 sec. si intra in avarie (led-ul rosu aprins). Am masurat curentul de ionizare (0 uA fara flacara, si 10-12 uA cu flacara pornita), iar in momentul cand incearca sa aprinda flacara, curentul de ionizare e cam 10-11 uA, desi de multe ori e la aceasta valoare, si nu are nici o problema. Am incercat sa inversez stecherul in priza. Tot nimic. Aceeasi curenti, aceleasi probleme. Ma poate ajuta cineva cu un sfat?
Go to the top of the page
 
+Quote Post
gygel
post Dec 16 2008, 12:36 PM
Post #2


Membru senior
***

Group: Members
Posts: 92
Joined: 6-October 08
From: otelu rosu
Member No.: 2,474



urmareste firul care vine de la electrodu de citire a flacari pe placa si imediat in apropierea lui este un condesator de 100nf 275v trebuie sal inlocuiesti cu unu nou
Go to the top of the page
 
+Quote Post
Zagor
post Dec 26 2008, 08:56 AM
Post #3


Nou venit
*

Group: Members
Posts: 1
Joined: 14-February 08
Member No.: 1,981



placa electronica...
Go to the top of the page
 
+Quote Post
a.sorin
post Sep 10 2009, 04:28 PM
Post #4


Nou venit
*

Group: Members
Posts: 1
Joined: 5-September 09
Member No.: 12,324



QUOTE (Christiany @ Dec 15 2008, 05:36 PM) *
Salut tuturor.
Am venit si eu cu o mica, mare problema. Ariston uno 24 mffi, a unui prieten de al meu, care se chinuie sa faca un dus, baie sau sa se inveleasca noaptea. Problema se descrie in felul urmator: Centrala porneste flacara (indiferent ca e pt. apa calda menajera, sau pe incalzire). Totul e ok pana acum face si una si alta, insa cand ti-e lumea mai draga, se opreste, si intra in avarie. Inainte de avarie incearca sa aprinda flacara (scantei-automatul de aprindere), desi flacara arde. Uneori scanteile dureaza 1-5 secunde, dupa care isi revine la functionare normala fara sa intre in avarie, insa alteori depaseste 7 sec. si intra in avarie (led-ul rosu aprins). Am masurat curentul de ionizare (0 uA fara flacara, si 10-12 uA cu flacara pornita), iar in momentul cand incearca sa aprinda flacara, curentul de ionizare e cam 10-11 uA, desi de multe ori e la aceasta valoare, si nu are nici o problema. Am incercat sa inversez stecherul in priza. Tot nimic. Aceeasi curenti, aceleasi probleme. Ma poate ajuta cineva cu un sfat?

Am avut aceeasi problema.
Am inlocuit condensatorul de care zicea Gygel (0,1/275v) si functioneaza perfect.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 12th December 2019 - 12:09 AM
Aer conditionat | Centrale termice