Printable Version of Topic

Click here to view this topic in its original format

Forumul Centrale-termice _ Tehnic _ centrala termica nu functioneaza decat fara capac la camera de ardere

Posted by: fane Jul 8 2015, 04:54 PM

Am o centrala si cu capacul montat la camera de ardere nu se aude decat ventilatorul de sus si nu am scanteie.Cand demontez capacul de la camera de ardere numai putin il departez si centrala porneste daca am deja data drumul la apa .Am demontat tubulatura si am lasat doar cotul de sus la 90 gradesi tot nu porneste fara capac departat.Am scos si cotul de 90 grade si acum functioneaza cu capac montat .O sugestie va rog cine poate sa-mi dea

Posted by: martinje Sep 12 2015, 10:49 AM

Incearca sa cureti/schimbi duza venturi! De asemenea centrala functioneaza in conditii de siguranta cu Kit-ul de admisie/evacuare montat complet.

Posted by: obywan Sep 15 2015, 07:37 PM

QUOTE (fane @ Jul 8 2015, 04:54 PM) *
Am o centrala si cu capacul montat la camera de ardere nu se aude decat ventilatorul de sus si nu am scanteie.Cand demontez capacul de la camera de ardere numai putin il departez si centrala porneste daca am deja data drumul la apa .Am demontat tubulatura si am lasat doar cotul de sus la 90 gradesi tot nu porneste fara capac departat.Am scos si cotul de 90 grade si acum functioneaza cu capac montat .O sugestie va rog cine poate sa-mi dea

La centralele ma vechi dupa ani de functonare se incarca turbina de la ventilator cu praf absorbt odata cu aerul de ardere si acest fapt duce la functionarea acestuia cu turate redusa s mplicit valori mici ale presiunii de admisie si evacuare. Piesa care masoara tirajul (presostat de aer) are valori lmita sub care nu da drumul mai departe procesului de ardere. Curatarea turbnei cu pensula sub jet mic de apa la robinet rezolva problema.
Prin demontarea capacului de la camera de ardere se modifca presiunea de lucru din camera de ardere si de aceea porneste centrala.

Posted by: fane Dec 7 2015, 06:56 PM

Ati avt dreptate.Am curatat paletii turbinei de depunerea de praf care era cam de un milimetru grosime.Acum functioneaza normal.Multumesc pentru ajutor

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)