Help - Search - Members - Calendar
Full Version: probleme ariston
Forumul Centrale-termice > Centrale termice > Tehnic
vodu
salutare,,am si eu o problema cu centrala ,am un ariston si de cateva zile se opreste cand folosesc apa calda,merge cam 4 secunde si se opreste ,am observat cand dau drumul la apa da scanteie se aprinde gazul dar nu stiu daca trebuie sa se opreasca scanteia ,imi tacane in continuu da scanteie ,nu cred ca ar trebuii sa mai dea scanteie dupa ce a pornit flacara ,poate ma lamureste si pe mine cineva
new_valis
După cele 3-4 secunde, centrala se opreşte Ón stare de avarie? (led roşu aprins).

E vorba cumva de ARISTON UNO?
vodu
QUOTE (new_valis @ Aug 25 2010, 02:22 PM) *
După cele 3-4 secunde, centrala se opreşte Ón stare de avarie? (led roşu aprins).

E vorba cumva de ARISTON UNO?




este ariston microtec,intra in avarie bec rosu aprins
new_valis
Nu se realizează funcţia de detecţie a flăcării.=> electrodul de ionizare sau/şi placa electronică cu probleme.
vodu
QUOTE (new_valis @ Aug 26 2010, 04:31 AM) *
Nu se realizează funcţia de detecţie a flăcării.=> electrodul de ionizare sau/şi placa electronică cu probleme.




ok ms mult,,cam ce ar fi de facut???sa vad ce pot face
vodu
QUOTE (new_valis @ Aug 26 2010, 04:31 AM) *
Nu se realizează funcţia de detecţie a flăcării.=> electrodul de ionizare sau/şi placa electronică cu probleme.



gata am rezolvat,multumesc mult ,electrodul era de vina
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2017 Invision Power Services, Inc.