IPB

Welcome Guest ( Log In | Register )

Grup instalatori specialitate
 
Reply to this topicStart new topic
Biasi, nu merge apa calda
coolhandluca
post Jul 13 2007, 03:09 PM
Post #1


Nou venit
*

Group: Members
Posts: 2
Joined: 7-July 07
Member No.: 1,630



Am o centrala mai veche cu tiraj natural si flacara de veghe, Biasi. Weekendul trecut a inceput sa nu mai faca apa calda. Am sunat mesterul dar mi-a spus k e plecat din localitate asa k m-am uitat eu putin la ea. Am observat k atunci cand deschid sau inchid robinetul de apa calda, primeste comanda deoarece se aude cum cupleaza sau decupleaza (un releu banuiesc), dar nu porneste gazul. Am crezut k e ceva problema cu gazul dar dak am pornit incalzirea, aceasta functiona fara probleme. Luni cand am vrut sa-l sun pe mester si-a dat drumul si de atunci functioneaza fara probleme. Va rog dak imi poate da cineva o idee de unde e problema pt k mai mult k sigur o sa o apuce iar. :cry:
Go to the top of the page
 
+Quote Post
new_valis
post Jul 15 2007, 02:51 PM
Post #2


Membru senior
Group Icon

Group: Instalatori
Posts: 1,189
Joined: 10-April 05
From: ROMĀNIKA...
Member No.: 486



Daca e un model de centrala cu schimbator de caldura in placi pt. acm, mai mult ca sigur e 'dusa' membrana de la vana cu trei cai.

Cam la 3 - 4 ani, asta se schimba. La tine , probabil, acum i-a venit vremea :roll:


--------------------
Nu spune niciodată ''Nu se poate'' , ci īncepe cu '' Să vedem ''!
Go to the top of the page
 
+Quote Post
coolhandluca
post Jul 18 2007, 05:27 PM
Post #3


Nou venit
*

Group: Members
Posts: 2
Joined: 7-July 07
Member No.: 1,630



a fost schimbata de vreo cateva luni. m-am uitat si actioneaza bine pe contactul ala electric. se si aude cum cupleaza si decupleaza. mai are si alt rol membrana aceea?
Go to the top of the page
 
+Quote Post
oktav
post Sep 18 2011, 09:18 PM
Post #4


Nou venit
*

Group: Members
Posts: 4
Joined: 10-September 11
Member No.: 13,825



Buna; reiau eu dupa 4 ani ideea, pentru ca ma confrunt cu o problema similara.
Am o centrala Biasi savio minigaia 24s cu tiraj fortat din 2002 (in functiune din 2003). Pana anul asta a fost nevoie doar de reglari la vana de gaz si de o spalare chimica a schimbatorului secundar acum 1 an; anul asta m-am hotarat sa ma documentez ca sa-mi rezolv pe cat posibil singur niste probleme aparute; am rezolvat astfel:
- scurgeri pe la imbinarile de pexal pe turul proximal - inlocuire mufe si portiuni de pexal
- variatie prea mare a presiunii de pe manometru in cursul functionarii (intre rece si cald), cu scurgeri intermitente de apa prin supapa de aerisire automata de pe pompa Wilo - probabil datorita unor scaderi de presiune apei sub 0.4 atm - si de 2 ori prin supapa de 3 bari - cand am incarcat-o prea mult cu apa - am refacut perna de aer din vasul de expansiune asa cum am gasit pe forum
- oprirea centralei pe lipsa de tiraj chiar in toiul gerurilor, chiar cand nu era gheata depusa vizibil - desfacut tubulatura de evacuare, pus garnitura la unul din capetele cotului unde instalatorul initial nu mi-a pus-o(!), acolo fiind urme clare de scurgeri repetate de lichid in tubul exterior (abur condensat din tubul de evacuare, care probabil crea chiar zapada obstruanta in acel loc)
- vibratii si scartaituri ale ventilatorului - dat jos si curatat de praful de 1 mm grosime depus pe lamelele turbinei, pus ulei de mecanisme fine in rulmentii ruginiti, potrivit mai la fix cotul tubulaturii de evacuare cu topul centralei - nu se mai transmite vibratia ventilatorulu(care e mult mai silentios, dar are un discret 8) in toata tubulatura

Mai am insa 2 probleme la care va cer sfatul:
1. Indiferent de pozitia butonului de reglare atemperaturii ACM (care este intact), centrala incalzeste apa la maxim (circa 55 gr) orpindu-se doar cand circuitul primar ajunge la 75 gr;am inversat cei doi senzori NTC, am luat si unul nou (verde de la ariston) - nu s-a schimbat nimic; sa fie partea de modulare ACM de pe placa electronica?exista cineva care poate repara asa ceva? - modulatorul vanei de gaz functioneaza, daca scot una din mufele lui, flacara variaza scurt
2. Dupa ce am scos apa din centrala de cateva ori cu procedurile de mai sus, din pacate la una din reumpleri si porniri a centralei uitand sa deschid robinetii de tur si retur inainte - se intampla uneori (1 data la 1-3 zile) sa porneasca doar pompa la cererea de ACM - in pozitia de vara, cu cod de eroare pe leduri "main circuit faulty"; atunci trebuie sa inchid centrala si sa o dau pe iarna (incalzire) ca sa faca si apa calda. S-or fi deranjat piesele (poate prea coapte in 8 ani de folosire) din vana cu 3 cai si calea de scurtcircuitare a circuitului primar? Mi-e cam tarsa sa desfac asemnea piesa, fara sa fiu sigur...
Multumiri anticipate.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 24th February 2018 - 02:40 AM

www.centrale-termice.ro Web analytics