IPB

Welcome Guest ( Log In | Register )

Grup instalatori specialitate
Problema acm Ariston clas 28ff
Laur Cristi
post Dec 13 2012, 01:16 PM
Post #1


Nou venit
*

Group: Members
Posts: 2
Joined: 28-November 12
Member No.: 14,780



Salutare.
Am intrat pe forum pentru problema asta si am speranta ca se rezolva aici.
Este vorba despre centrala din titlu, nu produce acm. Fluxostatul functioneaza, da comanda, el a fost schimbat acum ceva timp cu un nou model pentru ca cel original se tot bloca, flacara se aprinde, sta cateva secunde, temperatura creste si se opreste dand eroare de temperatura prea mare. In momentul in care porneste, turul se incalzeste dar nu si apa calda, fapt ce ma duce cu gandul la vana cu 3 cai sau orice alt sistem, care nu ar comuta , sau, desi foarte putin probabil, m-am gandit si la schimbatorul de caldura sa nu fie blocat de calcar pe circuitul agentului termic, pentru ca la robinet presiunea e buna si constanta.
Astept idei iar daca aveti nevoie de alte detalii va stau la dispozitie.
Multumesc, o zi placuta .
Go to the top of the page
 
+Quote Post
 
Start new topic
Replies
obywan
post Dec 15 2012, 08:55 PM
Post #2


Membru senior
Group Icon

Group: Instalatori
Posts: 349
Joined: 16-July 08
From: jud. BACAU
Member No.: 2,114



QUOTE (Laur Cristi @ Dec 13 2012, 01:16 PM) *
Salutare.
Am intrat pe forum pentru problema asta si am speranta ca se rezolva aici.
Este vorba despre centrala din titlu, nu produce acm. Fluxostatul functioneaza, da comanda, el a fost schimbat acum ceva timp cu un nou model pentru ca cel original se tot bloca, flacara se aprinde, sta cateva secunde, temperatura creste si se opreste dand eroare de temperatura prea mare. In momentul in care porneste, turul se incalzeste dar nu si apa calda, fapt ce ma duce cu gandul la vana cu 3 cai sau orice alt sistem, care nu ar comuta , sau, desi foarte putin probabil, m-am gandit si la schimbatorul de caldura sa nu fie blocat de calcar pe circuitul agentului termic, pentru ca la robinet presiunea e buna si constanta.
Astept idei iar daca aveti nevoie de alte detalii va stau la dispozitie.
Multumesc, o zi placuta .

Daca pe display apare litera "d" inaintea temperaturii indicate atunci nu fluxostatul este problema. Nu ai specificat ce cod de avarie apare pe ecran. Daca pe incalzire merge corect suspectul principal este schimbatorul secundar care poate fi cu depuneri de mizerie si calcar, caz in care trebuie facuta o curatere chimica.
Go to the top of the page
 
+Quote Post

Posts in this topic


Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 21st November 2017 - 07:03 PM

www.centrale-termice.ro Web analytics