IPB

Welcome Guest ( Log In | Register )

Grup instalatori specialitate
Problema centrala Beretta excusive mix C.S.I
sergiur2005
post Oct 3 2012, 09:40 AM
Post #1


Membru
**

Group: Members
Posts: 13
Joined: 10-August 12
From: Suceava
Member No.: 14,556



Buna ziua tuturor! Ajutati-ma va rog sau macar lamuriti-ma ce sa fac, am de jumatate de an urmatoarea problema la centrala mea de apartament Beretta excusive mix C.S.I 26KW imi apare pe ecran eroarea 10 -lipsa flacara, ii dau reset si ca sa nu mai apara inca odata eroarea trebuie sa aprind un ochi la aragaz, Tot am cautat care ar fi problema si intr-o zi am pornit apa calda ca sa mearga centrala si am inchis robinetul la gaz si surpriza a aparut eroarea 10 lipsa flacara, cum se explica ara ceva??? Ajutati-ma va rog !!!!!!!

Am chemat de la 3 servisuri oameni si toti imi dau din umeri....
Go to the top of the page
 
+Quote Post
 
Start new topic
Replies
new_valis
post Oct 3 2012, 05:23 PM
Post #2


Membru senior
Group Icon

Group: Instalatori
Posts: 1,189
Joined: 10-April 05
From: ROMĀNIKA...
Member No.: 486



Era suficient dacă postai doar o dată, nu de 5 ori pe ferestre diferite...

Informaţiile sunt insuficiente ! Adică :
- face aşa şi pe īncălzire, şi pe acm?
- cei de la service ce au zis? I-ai văzut folosind vreun manometru de gaz cānd au intervenit?
- pornirea flăcării se face cu bufnitură ?
- flacăra se aprinde din prima , sau intră īn avaria 10 fără ca flacăra să apară?

După cum relatezi, pare o chestiune de reglaje a vanei de gaz , sau probleme cu reţeaua de gaz.

nb: SuperMario e cel mai avizat īn această problemă.


--------------------
Nu spune niciodată ''Nu se poate'' , ci īncepe cu '' Să vedem ''!
Go to the top of the page
 
+Quote Post

Posts in this topic


Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 20th June 2018 - 10:51 PM

www.centrale-termice.ro Web analytics