IPB

Welcome Guest ( Log In | Register )

Grup instalatori specialitate
probleme cu presiunea
rux1704
post Sep 28 2012, 04:20 PM
Post #1


Membru
**

Group: Members
Posts: 16
Joined: 25-December 10
Member No.: 13,404



Am o problema cu centrala Vitopend 100 (sau cu instalatia de calorifere?) si anume:
cand porneste pompa de circulatie a apei pt calorifere, presiunea creste foarte mult si se elimina apa prin supapa centralei. La oprirea pompei, presiunea ramane foarte mica, 0.8-0.9
Care poate fi cauza?
Go to the top of the page
 
+Quote Post
 
Start new topic
Replies
SuperMario
post Sep 28 2012, 07:12 PM
Post #2


Membru senior
Group Icon

Group: Instalatori
Posts: 230
Joined: 25-April 08
From: Roma
Member No.: 2,068



Cauza este lipsa de intretinere la centrala. Sunati tehnicianul!


--------------------
Daca ai un mic dubiu...atunci sa n-ai nici un dubiu...
Go to the top of the page
 
+Quote Post
serban valentin
post Sep 29 2012, 05:49 PM
Post #3


Membru senior
***

Group: Members
Posts: 50
Joined: 4-June 07
Member No.: 1,600



Posibil membrana vasului de expansiune sa fie sparta.
Go to the top of the page
 
+Quote Post
rux1704
post Oct 17 2012, 06:36 AM
Post #4


Membru
**

Group: Members
Posts: 16
Joined: 25-December 10
Member No.: 13,404



QUOTE (serban valentin @ Sep 29 2012, 08:49 PM) *
Posibil membrana vasului de expansiune sa fie sparta.

Am uitat sa precizez ca scaderea presiunii la rece s-a facut treptat, in timp de cateva luni. Daca membrana s-a spart nu ar fi scazut brusc?
si pentru ca nu ma pricep sa schimb eu vasul de expansiune, revin cu intrebarea: pot sa trec iarna ce vine asa sau se poate strica mai rau centrala? (caloriferele se incalzesc normal, am facut deja proba zilele acestea)
Go to the top of the page
 
+Quote Post

Posts in this topic


Reply to this topicStart new topic
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 18th February 2018 - 08:16 AM

www.centrale-termice.ro Web analytics