IPB

Welcome Guest ( Log In | Register )

Grup instalatori specialitate
Probleme conectare termostat la Vitoligno 100 S
hunteru
post Jan 26 2012, 07:09 AM
Post #1


Nou venit
*

Group: Members
Posts: 4
Joined: 9-January 12
Member No.: 14,222



Buna ziua,


Am cumparat un termostat digital SALUS si l-am legat la centrala Vitoligno 100 S 25 Kw, am respectat specificatiile cerute in documentatie si la sfarsit .... SURPRIZA!!! termostatul functioneaza, cel putin se aude cand da o comanda dar totul se opreste aici. Am atasat schema electrica a centralei conform caruia am realizat legaturile. Va rog sa imi deschide-ti ochii daca am lecgat bine sau nu, sau am facut ceva gresit.

Va multumesc.
Attached File(s)
Attached File  1.jpg ( 165.15K ) Number of downloads: 27
Attached File  2.png ( 238.76K ) Number of downloads: 24
 
Go to the top of the page
 
+Quote Post
 
Start new topic
Replies
new_valis
post Feb 1 2012, 03:41 PM
Post #2


Membru senior
Group Icon

Group: Instalatori
Posts: 1,191
Joined: 10-April 05
From: ROMĀNIKA...
Member No.: 486



Pe placa electronică a cazanului firele de la termostat se leagă la x4 3 şi 4 (după ce se scoate puntea), iar la termostatul de ambient la NO şi COM.


--------------------
Nu spune niciodată ''Nu se poate'' , ci īncepe cu '' Să vedem ''!
Go to the top of the page
 
+Quote Post
hunteru
post Feb 14 2012, 10:15 AM
Post #3


Nou venit
*

Group: Members
Posts: 4
Joined: 9-January 12
Member No.: 14,222



Am legat exact cum ai mentionat si tot nu apare nici o modificare! Am inversat crezand ca nu am legat bine NO la 3 so COM la 4 dar tot acelasi efect.... sad.gif . Ce as mai putea sa incerc?

Mersi de ajutor.
Go to the top of the page
 
+Quote Post

Posts in this topic


Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 18th September 2018 - 06:28 PM
Aer conditionat | Centrale termice