IPB

Welcome Guest ( Log In | Register )

Grup instalatori specialitate
Probleme conectare termostat la Vitoligno 100 S
hunteru
post Jan 26 2012, 07:09 AM
Post #1


Nou venit
*

Group: Members
Posts: 4
Joined: 9-January 12
Member No.: 14,222



Buna ziua,


Am cumparat un termostat digital SALUS si l-am legat la centrala Vitoligno 100 S 25 Kw, am respectat specificatiile cerute in documentatie si la sfarsit .... SURPRIZA!!! termostatul functioneaza, cel putin se aude cand da o comanda dar totul se opreste aici. Am atasat schema electrica a centralei conform caruia am realizat legaturile. Va rog sa imi deschide-ti ochii daca am lecgat bine sau nu, sau am facut ceva gresit.

Va multumesc.
Attached File(s)
Attached File  1.jpg ( 165.15K ) Number of downloads: 27
Attached File  2.png ( 238.76K ) Number of downloads: 24
 
Go to the top of the page
 
+Quote Post
 
Start new topic
Replies
new_valis
post Jan 31 2012, 06:00 PM
Post #2


Membru senior
Group Icon

Group: Instalatori
Posts: 1,191
Joined: 10-April 05
From: ROMĀNIKA...
Member No.: 486



Aşa este (traducerea cărţii tehnice īn limba romānă nu este cea mai bună ). Pompa principală se leagă la 1 - 2 . Termostatul de ambient īntrerupe funcţionarea exhaustorului. Funcţionarea pompei este dictată de gradientul de temperatură al cazanului.


--------------------
Nu spune niciodată ''Nu se poate'' , ci īncepe cu '' Să vedem ''!
Go to the top of the page
 
+Quote Post

Posts in this topic


Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 25th September 2018 - 04:06 AM
Aer conditionat | Centrale termice