IPB

Welcome Guest ( Log In | Register )

Grup instalatori specialitate
 
Reply to this topicStart new topic
instalatie incarcare cu apa nefunctionala, Junkers Euroline ZW23AE
pin
post Dec 13 2011, 09:35 AM
Post #1


Nou venit
*

Group: Members
Posts: 2
Joined: 13-December 11
Member No.: 14,134



Buna ziua,

Am o centrala Junkers Euroline ZW23AE.
Saptamana trecuta a trebuit sa golesc instalatia de incalzire pentru a lipi o teava. Am incarcat apoi instalatia dupa ureche (manometrul nu mai functioneaza de cativa ani). Am aerisit caloriferele si totul e in regula pe incalzire. Pe ACM insa se opreste centrala dupa ce ajunge temperatura la maxim (cam 10 secunde) pe ledurile indicatoare si reporneste dupa ce scade (3-4 secunde). Manifestarea asta este din cauza presiunii scazute in instalatia de incalzire. Am incercat sa mai introduc apa in instalatie dar se pare ca s-a infundat deoarece nu se mai aude cum intra apa in instalatie. Doar un mic zgomot cand deschid robinetul (care nu se invarte sigur in gol).

Va rog sa-mi spuneti daca exista vre-un filtru sau altceva care trebuie curatat intr-o situatie ca asta.

Multumesc
Go to the top of the page
 
+Quote Post
SuperMario
post Dec 13 2011, 06:35 PM
Post #2


Membru senior
Group Icon

Group: Instalatori
Posts: 230
Joined: 25-April 08
From: Roma
Member No.: 2,068



QUOTE (pin @ Dec 13 2011, 10:35 AM) *
Buna ziua,

Am o centrala Junkers Euroline ZW23AE.
Saptamana trecuta a trebuit sa golesc instalatia de incalzire pentru a lipi o teava. Am incarcat apoi instalatia dupa ureche (manometrul nu mai functioneaza de cativa ani). Am aerisit caloriferele si totul e in regula pe incalzire. Pe ACM insa se opreste centrala dupa ce ajunge temperatura la maxim (cam 10 secunde) pe ledurile indicatoare si reporneste dupa ce scade (3-4 secunde). Manifestarea asta este din cauza presiunii scazute in instalatia de incalzire. Am incercat sa mai introduc apa in instalatie dar se pare ca s-a infundat deoarece nu se mai aude cum intra apa in instalatie. Doar un mic zgomot cand deschid robinetul (care nu se invarte sigur in gol).

Va rog sa-mi spuneti daca exista vre-un filtru sau altceva care trebuie curatat intr-o situatie ca asta.

Multumesc



Cum ai "lipit" teava...?


--------------------
Daca ai un mic dubiu...atunci sa n-ai nici un dubiu...
Go to the top of the page
 
+Quote Post
pin
post Dec 16 2011, 07:40 AM
Post #3


Nou venit
*

Group: Members
Posts: 2
Joined: 13-December 11
Member No.: 14,134



QUOTE (SuperMario @ Dec 13 2011, 08:35 PM) *
Cum ai "lipit" teava...?


Am chemat un instalator. A lipit-o cu cositor, teava fiind din cupru.

Dupa ce am curatat de mizerie furtunul de la manometru am descoperit si misterul cu incarcatul instalatiei. De fapt instalatia era incarcata la 2 bar iar la aceasta presiune nu mai intra apa in instalatie deoarece presiunea din reteaua de apa si cea din centrala erau identice.

Cred ca e alta problema la apa calda. Am reglat temperatura pe apa calda la minim si acum nu se mai opreste. Temperatura apei la robinet e de 45 grade.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 13th December 2017 - 03:11 AM

www.centrale-termice.ro Web analytics