IPB

Welcome Guest ( Log In | Register )

Grup instalatori specialitate
Probleme centrala Viessmann Vitopend 100
Daniel09
post Oct 27 2011, 04:37 PM
Post #1


Membru
**

Group: Members
Posts: 10
Joined: 26-October 11
Member No.: 13,946



Buna seara,
De trei zile acul de la centrala scade la zero dar centrala functioneaza normal atat pe caldura cat si pe apa calda. Dupa ce reglez presiunea la 1.5 acul se misca foarte usor tot timpul (sus/jos) fara a fi pornita centrala.Nu pierde apa pe nicaieri ( am verificat toate imbinarile ) Va rog astep un raspuns.

Multumesc
Go to the top of the page
 
+Quote Post
 
Start new topic
Replies
Daniel09
post Nov 3 2011, 02:04 PM
Post #2


Membru
**

Group: Members
Posts: 10
Joined: 26-October 11
Member No.: 13,946



QUOTE (Daniel09 @ Oct 27 2011, 06:37 PM) *
Buna seara,
De trei zile acul de la centrala scade la zero dar centrala functioneaza normal atat pe caldura cat si pe apa calda. Dupa ce reglez presiunea la 1.5 acul se misca foarte usor tot timpul (sus/jos) fara a fi pornita centrala.Nu pierde apa pe nicaieri ( am verificat toate imbinarile ) Va rog astep un raspuns.

Multumesc


Am rezolvat problema -- > presiune mica in vasul de expansiune
Go to the top of the page
 
+Quote Post
rux1704
post Oct 1 2012, 05:01 AM
Post #3


Membru
**

Group: Members
Posts: 16
Joined: 25-December 10
Member No.: 13,404



QUOTE (Daniel09 @ Nov 3 2011, 05:04 PM) *
Am rezolvat problema -- > presiune mica in vasul de expansiune

am o problema asemanatoare. presiunea creste foarte mult la incalzire si se elimina apa prin supapa. Cum ai rezolvat cu presiunea din vasul de expansiune?
Go to the top of the page
 
+Quote Post

Posts in this topic


Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 18th November 2017 - 01:43 PM

www.centrale-termice.ro Web analytics