IPB

Welcome Guest ( Log In | Register )

Grup instalatori specialitate
Probleme centrala Viessmann Vitopend 100
Daniel09
post Oct 27 2011, 04:37 PM
Post #1


Membru
**

Group: Members
Posts: 10
Joined: 26-October 11
Member No.: 13,946



Buna seara,
De trei zile acul de la centrala scade la zero dar centrala functioneaza normal atat pe caldura cat si pe apa calda. Dupa ce reglez presiunea la 1.5 acul se misca foarte usor tot timpul (sus/jos) fara a fi pornita centrala.Nu pierde apa pe nicaieri ( am verificat toate imbinarile ) Va rog astep un raspuns.

Multumesc
Go to the top of the page
 
+Quote Post
 
Start new topic
Replies
new_valis
post Oct 29 2011, 01:46 PM
Post #2


Membru senior
Group Icon

Group: Instalatori
Posts: 1,189
Joined: 10-April 05
From: ROMĀNIKA...
Member No.: 486



N-ai precizat ce model de VITOPEND 100 este...

Eu cred că există totuşi o pierdere īn instalaţie pe care nu o observi pe moment. Ştiu ce spun ; am trecut şi eu prin aşa ceva... blush.gif

Dacă īnsă chiar nu sunt pierderi , ar putea fi următoarele explicaţii :

- foarte mult aer īn instalaţie care , eliminat automat de către aerisitorul de pe pompă , duce la scăderea presiunii
- aerisirea voluntară a caloriferelor fără a mai umple instalaţia
- pierderea aerului din vasul de expansiune
- neetanşeitatea robinetului de umplere (sau a sch. de căldură īn plăci - spart - extrem de rar -) , coroborată cu probleme ale circuitului de apă rece (īn anumite momente, presiunea din reţea scade sub cea din circuitul de īncălzire ).

Īntrucāt VITOPEND 100 nu are presostat de apă (de aceea funcţionează şi la 0 bar) , menţinerea unei presiuni corecte īn cazan este foarte importantă.


--------------------
Nu spune niciodată ''Nu se poate'' , ci īncepe cu '' Să vedem ''!
Go to the top of the page
 
+Quote Post
Daniel09
post Oct 30 2011, 03:58 PM
Post #3


Membru
**

Group: Members
Posts: 10
Joined: 26-October 11
Member No.: 13,946



QUOTE (new_valis @ Oct 29 2011, 04:46 PM) *
N-ai precizat ce model de VITOPEND 100 este...

Eu cred că există totuşi o pierdere īn instalaţie pe care nu o observi pe moment. Ştiu ce spun ; am trecut şi eu prin aşa ceva... blush.gif

Dacă īnsă chiar nu sunt pierderi , ar putea fi următoarele explicaţii :

- foarte mult aer īn instalaţie care , eliminat automat de către aerisitorul de pe pompă , duce la scăderea presiunii
- aerisirea voluntară a caloriferelor fără a mai umple instalaţia
- pierderea aerului din vasul de expansiune
- neetanşeitatea robinetului de umplere (sau a sch. de căldură īn plăci - spart - extrem de rar -) , coroborată cu probleme ale circuitului de apă rece (īn anumite momente, presiunea din reţea scade sub cea din circuitul de īncălzire ).

Īntrucāt VITOPEND 100 nu are presostat de apă (de aceea funcţionează şi la 0 bar) , menţinerea unei presiuni corecte īn cazan este foarte importantă.



Este modelul WH1B
Am reverificat toata instalatia (partial este ingropata in sapa --> am fost la vecin ) si nu curge pe nicaieri.
Am inchis pe rand caloriferele sa verific daca unul din ele are scurgeri si nimic.
Am observat ca daca inchid circuitul de tur si retur (robinetii) de sub centrala nu mai scade presiunea.
Se poate sa piarda aer din vasul de expansiune doar cand este pe incalzire ?

Multumesc
Go to the top of the page
 
+Quote Post
SuperMario
post Oct 30 2011, 04:10 PM
Post #4


Membru senior
Group Icon

Group: Instalatori
Posts: 230
Joined: 25-April 08
From: Roma
Member No.: 2,068



QUOTE (Daniel09 @ Oct 30 2011, 04:58 PM) *
Este modelul WH1B
Am reverificat toata instalatia (partial este ingropata in sapa --> am fost la vecin ) si nu curge pe nicaieri.
Am inchis pe rand caloriferele sa verific daca unul din ele are scurgeri si nimic.
Am observat ca daca inchid circuitul de tur si retur (robinetii) de sub centrala nu mai scade presiunea.
Se poate sa piarda aer din vasul de expansiune doar cand este pe incalzire ?

Multumesc

Cred ca ti'ai rezolvat singur problema. Daca ai inchis tur si retur deci ai exclus partea restanta din instalatie(calorifere+conducte) si presiunea ramane cat de cat stabila inseamna ca problema o ai chiar la partea exclusa(caloridere sau conducte). Eu mizez pe o pierdere de apa la o conducta "ingropata".


--------------------
Daca ai un mic dubiu...atunci sa n-ai nici un dubiu...
Go to the top of the page
 
+Quote Post

Posts in this topic


Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 22nd February 2018 - 10:15 PM

www.centrale-termice.ro Web analytics