Printable Version of Topic

Click here to view this topic in its original format

Forumul Centrale-termice _ Instalari, service si alte servicii _ Problema acm Ariston clas 28ff

Posted by: Laur Cristi Dec 13 2012, 01:16 PM

Salutare.
Am intrat pe forum pentru problema asta si am speranta ca se rezolva aici.
Este vorba despre centrala din titlu, nu produce acm. Fluxostatul functioneaza, da comanda, el a fost schimbat acum ceva timp cu un nou model pentru ca cel original se tot bloca, flacara se aprinde, sta cateva secunde, temperatura creste si se opreste dand eroare de temperatura prea mare. In momentul in care porneste, turul se incalzeste dar nu si apa calda, fapt ce ma duce cu gandul la vana cu 3 cai sau orice alt sistem, care nu ar comuta , sau, desi foarte putin probabil, m-am gandit si la schimbatorul de caldura sa nu fie blocat de calcar pe circuitul agentului termic, pentru ca la robinet presiunea e buna si constanta.
Astept idei iar daca aveti nevoie de alte detalii va stau la dispozitie.
Multumesc, o zi placuta .

Posted by: obywan Dec 15 2012, 08:55 PM

QUOTE (Laur Cristi @ Dec 13 2012, 01:16 PM) *
Salutare.
Am intrat pe forum pentru problema asta si am speranta ca se rezolva aici.
Este vorba despre centrala din titlu, nu produce acm. Fluxostatul functioneaza, da comanda, el a fost schimbat acum ceva timp cu un nou model pentru ca cel original se tot bloca, flacara se aprinde, sta cateva secunde, temperatura creste si se opreste dand eroare de temperatura prea mare. In momentul in care porneste, turul se incalzeste dar nu si apa calda, fapt ce ma duce cu gandul la vana cu 3 cai sau orice alt sistem, care nu ar comuta , sau, desi foarte putin probabil, m-am gandit si la schimbatorul de caldura sa nu fie blocat de calcar pe circuitul agentului termic, pentru ca la robinet presiunea e buna si constanta.
Astept idei iar daca aveti nevoie de alte detalii va stau la dispozitie.
Multumesc, o zi placuta .

Daca pe display apare litera "d" inaintea temperaturii indicate atunci nu fluxostatul este problema. Nu ai specificat ce cod de avarie apare pe ecran. Daca pe incalzire merge corect suspectul principal este schimbatorul secundar care poate fi cu depuneri de mizerie si calcar, caz in care trebuie facuta o curatere chimica.

Posted by: Laur Cristi Dec 16 2012, 07:21 AM

Nu mai tin minte codul, centrala este la alta locatie, dar stiu ca am verificat in carte codul si era pentru "Temperatura prea mare pe circuitul de incalzire " . Iar fluxostatul da corect semnal de pornire, doar ca in loc ca flacara sa incalzeasca apa menajera, incalzeste turul pana la momentul in care se opreste si da eroare de temperatura prea mare, dupa care o ia de la capat, se raceste si porneste iar.

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)