Printable Version of Topic

Click here to view this topic in its original format

Forumul Centrale-termice _ General _ instalatie incarcare cu apa nefunctionala

Posted by: pin Dec 13 2011, 09:35 AM

Buna ziua,

Am o centrala Junkers Euroline ZW23AE.
Saptamana trecuta a trebuit sa golesc instalatia de incalzire pentru a lipi o teava. Am incarcat apoi instalatia dupa ureche (manometrul nu mai functioneaza de cativa ani). Am aerisit caloriferele si totul e in regula pe incalzire. Pe ACM insa se opreste centrala dupa ce ajunge temperatura la maxim (cam 10 secunde) pe ledurile indicatoare si reporneste dupa ce scade (3-4 secunde). Manifestarea asta este din cauza presiunii scazute in instalatia de incalzire. Am incercat sa mai introduc apa in instalatie dar se pare ca s-a infundat deoarece nu se mai aude cum intra apa in instalatie. Doar un mic zgomot cand deschid robinetul (care nu se invarte sigur in gol).

Va rog sa-mi spuneti daca exista vre-un filtru sau altceva care trebuie curatat intr-o situatie ca asta.

Multumesc

Posted by: SuperMario Dec 13 2011, 06:35 PM

QUOTE (pin @ Dec 13 2011, 10:35 AM) *
Buna ziua,

Am o centrala Junkers Euroline ZW23AE.
Saptamana trecuta a trebuit sa golesc instalatia de incalzire pentru a lipi o teava. Am incarcat apoi instalatia dupa ureche (manometrul nu mai functioneaza de cativa ani). Am aerisit caloriferele si totul e in regula pe incalzire. Pe ACM insa se opreste centrala dupa ce ajunge temperatura la maxim (cam 10 secunde) pe ledurile indicatoare si reporneste dupa ce scade (3-4 secunde). Manifestarea asta este din cauza presiunii scazute in instalatia de incalzire. Am incercat sa mai introduc apa in instalatie dar se pare ca s-a infundat deoarece nu se mai aude cum intra apa in instalatie. Doar un mic zgomot cand deschid robinetul (care nu se invarte sigur in gol).

Va rog sa-mi spuneti daca exista vre-un filtru sau altceva care trebuie curatat intr-o situatie ca asta.

Multumesc



Cum ai "lipit" teava...?

Posted by: pin Dec 16 2011, 07:40 AM

QUOTE (SuperMario @ Dec 13 2011, 08:35 PM) *
Cum ai "lipit" teava...?


Am chemat un instalator. A lipit-o cu cositor, teava fiind din cupru.

Dupa ce am curatat de mizerie furtunul de la manometru am descoperit si misterul cu incarcatul instalatiei. De fapt instalatia era incarcata la 2 bar iar la aceasta presiune nu mai intra apa in instalatie deoarece presiunea din reteaua de apa si cea din centrala erau identice.

Cred ca e alta problema la apa calda. Am reglat temperatura pe apa calda la minim si acum nu se mai opreste. Temperatura apei la robinet e de 45 grade.

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)